БИТКОИН

Новый вид денег

Обнаружена уязвимость от молнии; Операторам узлов Ind настоятельно рекомендуется выполнить обновление как можно скорее


По словам инженера Коннера Фромкнехта на канале разработчиков Lightning Network в четверг, уязвимость в LND версии 0.10.x и ниже была раскрыта команде Lightning Labs. В свете раскрытия информации, компания призывает операторов узлов как можно скорее перейти на версию 0.11.0 или выше.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *